Software installation

Almeza MultiSet => Windows XP unattended installation => : udo Сентябрь 29, 2009, 04:30:19



: The process has failed
: udo Сентябрь 29, 2009, 04:30:19
I have problem. The aplication about 99% or one second to go report back
" the process has Failed" I have  WinXP whit integrate SP3. pls where is the problem


: Re: The process has failed
: Alex Сентябрь 29, 2009, 10:57:01
Please send us name and version of problem applications.
We will download, test them and send report to you.


: Re: The process has failed
: udo Сентябрь 30, 2009, 05:38:34
I have problem. The aplication about 99% or one second to go report back
" the process has Failed" I have  WinXP whit integrate SP3. pls where is the problem
??My version is 6.8 build 235. I Have OS Win XP Whit SP3. And i worked almeza + win XP integrated SP3 over nlite.


: Re: The process has failed
: Alex Сентябрь 30, 2009, 07:18:39
Ok. I understand. I think that you run MultiSet and it crashed? I think problem in others running applications. The antivirus software and firewall must be disabled when the program is running.


: Re: The process has failed
: udo Октябрь 02, 2009, 10:33:41
You missed my point. Durring the installation my firewall and other programs are off.
The problem accurate durring the instalation (create disk and then windows+software) wizzard the step 2 windows, when it is about to finish nearly (99%).


: Re: The process has failed
: Alex Октябрь 03, 2009, 10:12:26
Please send screenshots of problem on e-mail developers@almeza.com
We will analyze them.


: Re: The process has failed
: Alex Январь 24, 2012, 10:03:09
Thank you to Igors Krauksts! The solution of this problem is:

When the winnt.sif file is taken from the Windows distribution package folder, during the Disc creation Wizard Step1, the ISO image creation failed. If the winnt.sif file located outside Windows distribution package folder, ISO creation passed correctly.


Sorry, the copyright must be in the template.
Please notify this forum's administrator that this site is missing the copyright message for SMF so they can rectify the situation. Display of copyright is a legal requirement. For more information on this please visit the Simple Machines website.